<!DOCTYPE html>
<html lang="en">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
    <META HTTP-EQUIV="Expires" CONTENT="-1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<head itemscope itemtype="https://schema.org/Article">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diverse &raquo; Feed" href="https://diverseeducation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diverse &raquo; Comments Feed" href="https://diverseeducation.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Diverse &raquo; iCal Feed" href="https://diverseeducation.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diverseeducation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://diverseeducation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://diverseeducation.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diverseeducation.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://diverseeducation.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://diverseeducation.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://diverseeducation.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='https://diverseeducation.com/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.48.0' type='text/css' media='all' />
<script type='text/javascript' src='https://diverseeducation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.61'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.61'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.61'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/themes/responsive/inc/js/contentslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/themes/responsive/inc/js/slides.min.jquery.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/themes/responsive/inc/js/jCarouselLite.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/themes/responsive/inc/js/flowplayer-3.2.6.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/themes/responsive/inc/js/superfish-1.4.8.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diverseeducation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diverseeducation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diverseeducation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="alternate" type="application/json+oembed" href="https://diverseeducation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiverseeducation.com%2Farticle%2F136266%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diverseeducation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiverseeducation.com%2Farticle%2F136266%2F&#038;format=xml" />
<meta property="fb:app_id" content="826511340780551"/>
<meta property="fb:admins" content="ClBdBzhl4EQ"/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -65px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 13px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
  <script>
    var xx_cal_xx = '&';
  </script>
  
<!-- Begin webZunder Plugin -->
<link rel="canonical" href="https://diverseeducation.com/article/136266/" />
<meta name="keywords" content="Daniel G. Solorzano,Decolonizing Academia,Degree Types,Doctorate,Doctorate Degrees,Dr. Nichole Margarita Garcia,Medical Doctors,people of color,Ph.D.,"/>
<meta name="description" content="Once while traveling to a conference, I used my credit card to check-in to access my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted th"/>

<!-- Open Graph -->
<meta property="og:title" content="&#8216;But You’re Not a Real Doctor!&#8217;"/>
<meta property="og:description" content="Once while traveling to a conference, I used my credit card to check-in to access my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted th"/>
<meta property="og:url" content="https://diverseeducation.com/article/136266/" />
<meta property="og:image" content="https://diverseeducation.com/wp-content/uploads/2018/09/garcia-e1544649512719.jpg" />
<meta property="og:site_name" content="Diverse"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="article:author" content="https://diverseeducation.com/article/author/ngarcia/"/>
<meta property="article:publisher" content="https://www.facebook.com/DiverseJobs"/>
<meta property="article:published_time" content="2019-01-17T16:09:35+00:00"/>
<meta property="article:modified_time" content="2019-01-17T16:09:35+00:00"/>
<meta property="og:updated_time" content="2019-01-17T16:09:35+00:00"/>

<!-- Google Stuff -->
<meta itemprop="name" content="&#8216;But You’re Not a Real Doctor!&#8217;">
<meta itemprop="description" content="Once while traveling to a conference, I used my credit card to check-in to access my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted th">
<meta itemprop="image" content="https://diverseeducation.com/wp-content/uploads/2018/09/garcia-e1544649512719.jpg">

<!-- End -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://diverseeducation.com"><link rel="https://theeventscalendar.com/" href="https://diverseeducation.com/wp-json/tribe/events/v1/" /><link href="https://diverseeducation.com/wp-content/themes/responsive/styles/dark.css" rel="stylesheet" type="text/css" />
			<link rel="shortcut icon" href="https://diverseeducation.com/wp-content/themes/responsive/inc/admin/images/favicon.ico" />
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0030/0631.js" async="async"></script>

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.48.0/L"/>
<!-- generator:2 --><meta name="generator" content="NGFB UM 1.9.2/F"/>
<link rel="shortlink" href="https://diverseeducation.com/?p=136266"/>
<meta property="og:title" content="&lsquo;But You&rsquo;re Not a Real Doctor!&rsquo;"/>
<meta property="og:description" content="Once while traveling to a conference, I used my credit card to check-in to use my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted the sales associate to ask me if I could provide medical advice for something they were experiencing. As I began to explain that I was not a..."/>
<meta property="og:updated_time" content="2019-01-17T21:09:35+00:00"/>
<meta name="weibo:article:create_at" content="2019-01-17 21:09:35"/>
<meta name="weibo:article:update_at" content="2019-01-17 21:09:35"/>
<meta name="twitter:domain" content="diverseeducation.com"/>
<meta name="twitter:site" content="@diverseissues"/>
<meta name="twitter:title" content="&lsquo;But You&rsquo;re Not a Real Doctor!&rsquo;"/>
<meta name="twitter:description" content="Once while traveling to a conference, I used my credit card to check-in to use my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted the sales associate to ask me if I could..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://diverseeducation.com/wp-content/uploads/2018/09/garcia-e1544649512719.jpg"/>
<link itemprop="url" href="https://diverseeducation.com/article/136266/"/>
<meta name="author" content="Nichole Margarita Garcia"/>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->
<!-- added on 2019-01-17T22:20:14+00:00 in 0.000708 secs from https://diverseeducation.com -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header: no buttons enabled or requested -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-7361191-1', 'auto');
 
	ga('send', 'pageview');
</script>
  <!-- diverse_home_leaderboard -->
  <div align="center"> 
    <div class="leaderboard-ad">
    
    <div id='div-gpt-ad-1418076946629-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418076946629-0'); });
</script></div>
</div></div>
<div align="center">
 <div id="mobile-ad">
    
<!-- /1035663/MOBILE  -->
<div id='div-gpt-ad-1452893658837-0' style='height:auto; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452893658837-0'); });
setCollapseEmptyDiv(true);
</script></div> 
</div>
</div>
<div align="center">
 <div id="smartphone-landscape-ad">

<!-- /1035663/Smart-phone-landscape  -->
<div id='div-gpt-ad-1453228378277-0' style='height:105px; width:475px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453228378277-0'); });
setCollapseEmptyDiv(true);
</script>
</div> 
</div>

</div>
<br/>

<meta charset="utf-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">  

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:image" content="https://www.diverseeducation.com/wp-content/uploads/2015/10/facebook-share.png">
<meta property="fb:admins" content="{826511340780551}"/>
    
 <title>  &#8216;But You’re Not a Real Doctor!&#8217; - Higher Education</title>
 <link rel="stylesheet" type="text/css" media="all" href="https://diverseeducation.com/wp-content/themes/responsive/custom.css" />
		


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js">  </script> 
  
<script type="text/javascript"  async src="/diverse-html/assets/js/jscrollpane.min.js"></script> 
<script type="text/javascript" src="/diverse-html/assets/js/isotope.pkgd.js"></script> 
<link href="/wp-content/themes/responsive/diverse-html/assets/css/jscrollpane.css" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,700,300,800' rel='stylesheet' type='text/css'>
<!-- FONT AWESOME -->
   <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"> 
    <!-- SCROLL -->
    <!-- BOOTSTRAP -->
    <link href="/diverse-html/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <script src="/diverse-html/bootstrap/js/bootstrap.min.js"></script>
    <script  src="/diverse-html/bootstrap/js/bootstrap-hover-dropdown.js"></script>
<!-- FULL WIDTH MENU -->
     <link href="/diverse-html/assets/css/yamm.css" rel="stylesheet">
    <script src="/diverse-html/assets/js/global.js"></script>
    
    <link href="/diverse-html/assets/css/style.css" rel="stylesheet">

<style>
	
#top100 button  {float:right; margin-right: 20px; margin-top:0px; } 
	
</style>

<script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '130353703']);
_elqQ.push(['elqTrackPageView']);
(function () {
function async_load() {
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore (s, x);
}
if (window.addEventListener) window.addEventListener('DOMContentLoaded',
async_load, false);
else if (window.attachEvent) window.attachEvent('onload', async_load);
})();</script>

</head>
<!--
<div id="top100">
<button>x</button>

<a href="http://diverseeducation.com/2018-diverse-champions/" target="_blank"><img src="http://www.diverseeducation.com/images/champions-logo.png" width="400px" /></a>
</div>

-->
<div class="container">
<!--
<div id="marching-band-tab" >
<a href="http://www.diverseeducation.com/marching-band-calendar/"><img src="http://www.diverseeducation.com/images/HBCU-tab.png" border="0" /></a>
</div>
-->
<div id="social-media">
<!--
<div class="button-open"><button>&nbsp;>>&nbsp;&nbsp;&nbsp </button></div>   --> 
<button> &nbsp;<<&nbsp;&nbsp;&nbsp </button>

<div class="facebook-aicon"><a href="https://www.facebook.com/DiverseJobs"><img src="https://diverseeducation.com/images/fb-icon.png" /></a>
</div>
 <div class="twitter-aicon"> <a href="https://twitter.com/diverseissues"><img src="https://diverseeducation.com/images/twitter-icon.png" /></a></div>
 
  <div class="linkedin-aicon"> <a href="https://www.linkedin.com/company/diverse-issues-in-higher-education/" />
  <img src="https://diverseeducation.com/images/linkedin-icon.png" /></a></div>
   
  <div class="instagram-aicon"> <a href="https://www.instagram.com/diverseissuesinhighereducation/">
   <img src="https://diverseeducation.com/images/instagram-icon.png" /></a></div>
   <div class="rss-aicon"> <a href="https://diverseeducation.com/feed/"><img src="https://diverseeducation.com/images/rss-icon.png" /></a>
   </div>
   </div>

  <header class="row">
   <div class="top desktop">
   <nav class="dropdown">
   
<style>
   
.panel-title,
.view h1,
.blog h1,
.webinars h1,
.related-articles h1,
.isotope h1,
.textwidget a {
    font-family: 'Open Sans Condensed', sans-serif!important;
    font-size: 18px!important;
    color: #444545!important;
    font-weight: 700!important;
    margin-bottom: 5px!important;
    padding-right: 5px!important;
    max-width: 95%!important;
    position: relative!important;
} 

/*
.current-news h2,
.news-week h2,
.current-issue h3,
.poll h2,
.poll label,
.menu-content h2 {
    font-family: 'Open Sans Condensed', sans-serif;
    font-size: 18px!important;
    font-weight: 700;
    text-transform: uppercase;
    color: #b62a1b; 
}
*/
p,
span.author,
span.school,
.textwidget span,
.textwidget p,
.blog-content i {
    font-family: 'Open Sans', sans-serif !important;
    font-size: 15px!important;
    color: #444545!important;
    line-height: normal !important;
	text-align:left;
	
}

   
   
.floating-leaderboard-ad  {
	 
	 
	z-index: 2000!important;
	position: fixed;
	height: auto;
	left:90px;
	width: 728px;
	bottom: -150px;
    background-repeat: no-repeat;
	 
	 
 }
 
 .floating-leaderboard-ad button  { font-size: 11px; height: auto; position: absolute!important;}
   
   
@media (min-width: 992px)

{
	
.facebook-aicon  {

width: 70px; height: auto;
left:-25px;
position: fixed;
display:block;
z-index: 2000!important;

}


.twitter-aicon  {
width: 70px; height: auto;
left:-25px;
position:fixed;
margin-top: 56px;
z-index: 2000!important;
	
}

.linkedin-aicon {
width: 70px; height: auto;
left:-25px;
position:fixed;
margin-top: 112px;
z-index: 2000!important;
}

.instagram-aicon {
width: 70px; height: auto;
left:-25px;
position:fixed;
margin-top: 167px;
z-index: 2000!important;
	
}


.rss-aicon {
width: 70px; height: auto;
left:-25px;
position:fixed;
margin-top: 223px;
z-index: 2000!important;
	
}


	
	
#social-media  {
	
	position: fixed!important;
	margin-top: 0px!important;
	z-index:2000!important;
	height: 185px;
	width: 70px;
	background-repeat: no-repeat;
	left: -1px;

	}
	
	.nav-pills a, .navbar a, footer a {
    font-family: Arial, sans-serif;
    font-size: 13px;
    font-weight: bold;
    text-transform: uppercase;
    color: #72706f;
}
	#top100 button  {float:right; margin-right: 20px; margin-top:70px; } 
	
#social-media .button-open button { position:fixed; z-index:1000; left: -70px;}
	
	
#mobile-portrait-health {display:none!important}
	
}
   
   
@media (min-device-width: 767px) and (orientation:portrait) {
	
	.floating-leaderboard-ad  {display:none!important; } 
	
}
   
@media (max-device-width: 767px) and (orientation:portrait) 

 {
	 .leaderboard-ad-3  {display:none!important; }
	#top100 { display:none!important; }
	.leaderboard-ad-2  { display:none!important; }
	.floating-leaderboard-ad  {display:none!important; } 
	
	
 }
   
@media (max-device-width: 767px) and (orientation:landscape) 

 {
	#top100 { display:none!important; }
	.leaderboard-ad-3  {display:none!important; } 
	.leaderboard-ad-2  { display:none!important; }
	.floating-leaderboard-ad  {display:none!important; } 

	
 }
 
 @media (min-width: 414px) and (max-width: 736px) and (orientation:landscape)
 
 
 {                            
	
	#mobile-ad  {display:none!important;  }}
   
   @media (min-device-width: 768px) and (max-device-width: 1024px)
   
   
   { #top100 { display:none!important; }}

 #top100 img {width: 350px!important; }
 #top100   {
	z-index: 999!important;
	position: fixed;
	height: auto;
	right: 0;
	
	width: 400px;
	bottom:-90px;
    background-repeat: no-repeat;
	
	
	
 }


#marching-band-tab   {
	z-index: 1001!important;
	position: absolute;
	height: 240px;
	right: 0;
	margin-top: 180px;
	width: 100px;
    background-repeat: no-repeat;
	display:none;
	
 }
 

</style>


<script src="//code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
<!--
<script>
$(function(){$("#social-media").stop(!0,!0).animate({top:$(window).scrollTop()},8e3,"easeOutBounce"),$(window).scroll(function(){$("#social-media").stop(!0,!0).animate({top:$(window).scrollTop()},8e3,"easeOutBounce")})});

</script>  --><!--
<script>
$(window).load(function(){$("#top100").animate({bottom:"-80px"},"slow"),$("#top100")
.animate({bottom:"0px"},1750)}),$(window).scroll(function(){$("#top100").css({opacity:1-$(this).scrollTop()/2800}),$(window).bind("scroll",function(){$(window).scrollTop()>2e3?$("#top100").hide():$("#top100").show()})});
 $("#top100 button")
	 
	 .click(function(){$("#top100").animate({bottom:"0px"},"fast")

$("#top100").animate({bottom:"-140px"},700)

});

</script>-->


<script>
 /*
 $(function() {
	 
	 
  $('#marching-band-tab').stop(true, true)
	
    .animate ({
     top: $(window).scrollTop()   
    } ,'slow', 'easeOutBounce');
	 
	 

  $(window).scroll(function() {
  
  
    $('#marching-band-tab').stop(true, true)
	
    .animate ({
     top: $(window).scrollTop()   
    } ,'3000', 'easeOutBounce');


  
  });
  
  

});
*/
</script>



<script>

$(window).load(function(){$(".facebook-aicon").animate({left:"-25px"},"fast")

$(".facebook-aicon").animate({left:"-18px"},100)



    $(".facebook-aicon").hover(
    function() {
        $(".facebook-aicon").animate({left:"0px"},100);
    }, function() {
        $(".facebook-aicon").animate({left:"-18px"},100);
    });
});



$(window).load(function(){$(".twitter-aicon").animate({left:"-25px"},"fast")

$(".twitter-aicon").animate({left:"-18px"},100)



    $(".twitter-aicon").hover(
    function() {
        $(".twitter-aicon").animate({left:"-2px"},100);
    }, function() {
        $(".twitter-aicon").animate({left:"-18px"},100);
    });
});

$(window).load(function(){$(".linkedin-aicon").animate({left:"-25px"},"fast")

$(".linkedin-aicon").animate({left:"-18px"},100)


    $(".linkedin-aicon").hover(
    function() {
        $(".linkedin-aicon").animate({left:"-2px"},100);
    }, function() {
        $(".linkedin-aicon").animate({left:"-18px"},100);
    });
});



$(window).load(function(){$(".instagram-aicon").animate({left:"-25px"},"fast")

$(".instagram-aicon").animate({left:"-18px"},100)



    $(".instagram-aicon").hover(
    function() {
        $(".instagram-aicon").animate({left:"-2px"},100);
    }, function() {
        $(".instagram-aicon").animate({left:"-18px"},100);
    });
});

$(window).load(function(){$(".rss-aicon").animate({left:"-25px"},"fast")

$(".rss-aicon").animate({left:"-18px"},100)

    $(".rss-aicon").hover(
    function() {
        $(".rss-aicon").animate({left:"-2px"},100);
    }, function() {
        $(".rss-aicon").animate({left:"-18px"},100);
    });
});



$("#social-media button")

.click(function()

{

$("#social-media").animate({left:"0px"},"fast")

$("#social-media").animate({left:"-70px"},"fast")

$("#social-media .facebook-aicon").animate({left:"0px"},"fast")

$("#social-media .facebook-aicon").animate({left:"-70px"},0) 

$("#social-media .twitter-aicon").animate({left:"0px"},"fast")

$("#social-media .twitter-aicon").animate({left:"-70px"},0)

$("#social-media .linkedin-aicon").animate({left:"0px"},"fast")

$("#social-media .linkedin-aicon").animate({left:"-70px"},0)

$("#social-media .instagram-aicon").animate({left:"0px"},"fast")

$("#social-media .instagram-aicon").animate({left:"-70px"},0)

$("#social-media .rss-aicon").animate({left:"0px"},"fast")

$("#social-media .rss-aicon").animate({left:"-70px"},0)



$("#social-media .button-open button").animate({left:"-70px"},"fast")

$("#social-media .button-open button").animate({left:"0px"},0)



});



</script>




<link href="/wp-content/themes/responsive/style-2.css" rel="stylesheet">


	  <ul class="nav nav-pills">
      
      
      
         <li>
                <a data-toggle="menu" data-hover="dropdown" href="https://www.diverseeducation.com/about-us/">About Us<i class="fa fa-chevron-down"></i></a>
                <ul class="dropdown-menu top-menu" role="menu">
                  <li>
                    <a href="https://www.diverseeducation.com/about-us/contact-us/">Contact Us</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/about-us/organization/">Organization</a>
                  </li>
                  
                    <li>
                    <a href="https://diverseeducation.com/advertise/editorial-calendar/">Editorial Calendar</a>
                  </li>
                  <li>
                  <a href="https://www.diverseeducation.com/about-us/corporate-statement/">Corporate Statement</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/about-us/order-reprints/">Order Reprints</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/press-releases/">Press Releases</a>
                  </li>
                 
                  <li>
                    <a href="https://www.diverseeducation.com/order-back-issues/">Order Back Issues</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/our-mission/">Our Mission</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/the-inaugural-issue/">The Inaugural Issue</a>
                  </li>
                  <li>
                    <a href="https://www.diverseeducation.com/digital-diverse-login-instructions/">Digital Diverse Login Instruction</a>
                  </li>
                </ul>                      
              </li> 
              <li> 
                <a data-toggle="dropdown" data-hover="dropdown" href="https://www.diverseeducation.com/advertise/">Advertise<i class="fa fa-chevron-down"></i></a>
                  <ul class="dropdown-menu top-menu" role="menu">
                    <li class="submenu-title">
                      <a href="https://www.diverseeducation.com/media-kit" tabindex="-1">Media Kit<i class="fa fa-chevron-right"></i></a>
                      <ul class="dropdown-menu submenu">
                        <li>
                          <a href="https://www.diverseeducation.com/total-reach/">Total Reach</a>
                        </li>
                        <li>
                          <a href="https://www.diverseeducation.com/print-recruitment-ad-extended-value/">Print Recruitment Ad Extended Value</a>
                        </li>
                        <li>
                          <a href="https://www.diverseeducation.com/demographics/">Demographics</a>
                        </li>
                        <li>
                          <a href="https://www.diverseeducation.com/print-ad-rates/">Print AD</a>
                        </li>
                        <li>
                          <a href="https://www.diverseeducation.com/online-ad-rates/">Online AD</a>
                        </li>
                        <li>
                          <a href="https://www.diverseeducation.com/editorial-calendar-2/">Editorial Calendar</a>
                        </li>
                      </ul> 
                    </li>
                    <li>
                      <a href="https://www.diverseeducation.com/editorial-calendar/">Editorial Calendar</a>
                    </li>
                    <li>
                      <a href="https://www.diverseeducation.com/place-print-ad/">Place Print AD</a>
                    </li>
                    <li>
                      <a href="https://www.diverseeducation.com/place-online-ad/">Place Online AD</a>
                    </li>
                    <li>
                      <a href="https://www.diverseeducation.com/contact-sales/">Contact Sales</a>
                    </li>
                  </ul> 
              </li>
                <li>
                  <a  data-toggle="dropdown" data-hover="dropdown" href="#">SUBSCRIBE<i class="fa fa-chevron-down"></i></a>
                  <ul class="dropdown-menu top-menu" role="menu">
                    <li class="submenu-title">
                      <a href="http://response.diverseeducation.com/DiverseDaily" tabindex="-1">Diverse Daily E-news alert<!--<i class="fa fa-chevron-right"></i>--></a>
           
    <li><a href="http://response.diverseeducation.com/DiverseCareerNews" tabindex="-1">Diverse Hiring E-news alert</a></li>           
            
           <li><a href="http://response.diverseeducation.com/DiverseMilitaryNewsletter2017" tabindex="-1">Diverse Military E-news alert</a></li>  
    
       <li><a href="http://response.diverseeducation.com/DiverseHealth?utm_campaign=Diverse%20Newsletter%203&utm_medium=email&utm_source=Eloqua&elq=d385ef4cf6784b0f8da1c2b08caa41c8&elqCampaignId=415&elqaid=88&elqat=1&elqTrackId=7c0b10dad3474cd8b90350e6ee527315" tabindex="-1">Diverse Health E-news alert</a></li>  
                
       <li><a href="http://response.diverseeducation.com/CCNewsNowNewsletter" tabindex="-1">Community College E-news alert</a></li>       
            
               <!--       
		<ul class="dropdown-menu submenu">                      
         
               
        <form method="post" name="DiverseNewsletter" action="https://s130353703.t.eloqua.com/e/f2" id="form42" >

<input value="DiverseNewsletter" type="hidden" name="elqFormName"  />

<input value="130353703" type="hidden" name="elqSiteId"  /><input name="elqCampaignId" type="hidden"  />
             
                              <div class="input-border">
                          <input id="field0" name="emailAddress" type="text" value="" placeholder="Email">
                          </div>
                          
                          <div class="input-border">
                            <input id="field1" name="firstName" type="text" value="" placeholder="First Name" >
                          </div>
                          <div class="input-border">
                            <input id="field2" name="lastName"  type="text" value="" placeholder="Last Name" />
                          </div>
                          
                          <div class="input-border">
                       
                        <input id="field3" name="company" type="text" value="" placeholder="Institution/Company">
                          </div>
                      
                         <div class="input-border">
                         <input id="field4" name="adminTitle1" type="text" value="" placeholder="Admin Title" />
                          </div>
                      
<input id="field6" type="hidden" name="hiddenField" value="E-news Alert"  />

<input id="field5" type="hidden" name="hiddenField2" value=""  />

                          <div class="input-border">
                   
                            <input type="submit" value="Subscribe to our E-news alert"> <script src="https://img03.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript" ></script>
                          </div>
                        </form>    
                     
                      </ul>-->
                  
                    <li class="submenu-title">
                      <a href="https://www.pubservice.com/Subnew1.aspx?PC=DI" tabindex="-1">Subscribe to our magazine<!--<i class="fa fa-chevron-right"></i>--></a>
                      <!--<ul class="dropdown-menu submenu">
                        <li>Subscribe to Diverse Issues In Higher Ed. 
                        <p>Please select Country then click Order new subscription.</p>
                          <form id="subscribe">
                            <select>
                              <option>Teste 1</option>
                              <option>Teste 1</option>
                            </select>
                        <li>
                          <input name="code" type="text" placeholder="Enter your promotional code, if any">
                          <input type="submit" value="Order New Subscription">
                          </form>
                        </li>    
                      </ul>
                    </li>-->
                  </ul> 
                </li>
    
               <li class="logo">
                  <a href="https://www.diverseeducation.com" rel="" title="">
                    <img src="https://diverseeducation.com/wp-content/themes/responsive/assets/images/logo.png" alt="" />
                  </a>
                </li>
                    
<div id="cover">            
<a href="https://lscpagepro.mydigitalpublication.com/publication/?i=522351&ver=html5&p=1&utm_campaign=DIV1810%20DAILY%20NEWSLETTER%20OCT1&utm_medium=email&utm_source=Eloqua#{%22issue_id%22:%22551487%22,%22page%22:0}">
<br>
<img src="https://diverseeducation.com/wp-content/themes/responsive/timthumb.php?src=https%3A%2F%2Fdiverseeducation.com%2Fwp-content%2Fuploads%2F2018%2F12%2FDIVERSE-DEC27.jpg&amp;q=90&amp;h=450&amp;zc=1" class="alignnone" alt="Year in Review 2018" />                                       
                  </a>    </div>

             <!--   <li>
                  <ul class="social-media">
                    <li>
                      <a href="https://www.facebook.com/DiverseJobs" title="">
                        <i class="fa fa-facebook-square"></i>
                      </a>
                    </li>
                    <li>
                      <a href="https://twitter.com/diverseissues" title="">
                        <i class="fa fa-twitter-square"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://www.linkedin.com/company/diverse-issues-in-higher-education" title="">
                        <i class="fa fa-linkedin-square"></i>
                      </a>
                    </li>
                    <li>
                      <a href="https://plus.google.com/110660462648081403415/posts" title="">
                        <i class="fa fa-google-plus-square"></i>
                      </a>
                    </li>
                  </ul>
                </li> -->
                <li>
               <!--   <div class="search">
                  <form action="https://diverseeducation.com" role="search">
    <input type="search" id="s" name="s" placeholder="Search in site...">
        <button class="glyphicon glyphicon-search" type="submit" name="" value="" src="https://diverseeducation.com/wp-content/themes/responsive/images/button_go.gif" alt="Search in site..." /></button>
</form>  
  </div> -->
  
      <div class="search">
                  <form action="https://diverseeducation.com" role="search">
    <input type="search" id="s" name="s" placeholder="Search in site...">
        <button class="glyphicon glyphicon-search" type="submit" name="" value="" src="https://diverseeducation.com/wp-content/themes/responsive/images/button_go.gif" alt="Search in site..." /></button>
</form>  
  </div>

    </li>
            </ul>  
          </nav>            
        </div>  

<div class="middle">
            <a href="" rel="" title="">
              <img src="https://diverseeducation.com/wp-content/themes/responsive/assets/images/logo.png" alt="" />
            </a><br/><br />

          </div>

   	
	
	<style>
	
		

	
@media only screen and (min-width: 992px) {
	

	.bottom nav {
    margin-bottom: 0px!important;
}
.dropdown-custom {display:none!important;  overflow:hidden!important; }
}
	
	@media only screen and (orientation:portrait)
	
	
	{.ad-pc{display:none}}
	
</style><script>googletag.cmd.push(function(){googletag.defineSlot("/1035663/MOBILE",[320,50],"div-gpt-ad-1452893658837-0").setCollapseEmptyDiv(!0).addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script>googletag.cmd.push(function(){googletag.defineSlot("/1035663/Smart-phone-landscape",[475,90],"div-gpt-ad-1453228378277-0").setCollapseEmptyDiv(!0).addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script>
	
	
	<div id=mobile-portrait-health><div id=div-gpt-ad-1505401088177-0 style=height:auto;width:300px>
	
	
	<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1505401088177-0")})</script></div></div>
	
	
	<div class=bottom><nav class=menu-top><div class="navbar yamm main-menu-desktop"><ul><li><a href=https://www.diverseeducation.com rel="">
	
	
	
	HOME</a>
    
    
    
    
    <li class="dropdown yamm-fullwidth"><a href=https://www.diverseeducation.com/article/category/higher-education-blogs/ class=dropdown-toggle data-hover=dropdown>Blogs</a>
	
	
	
                <li class="dropdown yamm-fullwidth">
                  
                
                 <a href="https://www.diverseeducation.com/article/category/news/" class="dropdown-toggle"  data-hover="dropdown">
                    News
                  </a>
                
                
           
                <li>
                  <a href="https://www.diverseeducation.com/diverse-hiring" title="" rel="">Diverse Hiring</a>
                </li>
               
               
               <li class="dropdown yamm-fullwidth">
 <a href="https://www.diverseeducation.com/article/category/community-college-news/" class="dropdown-toggle"  data-hover="dropdown">
                   Community College
                  </a>
 </li>
               
               
              <li class="dropdown yamm-fullwidth">
 <a href="https://www.diverseeducation.com/article/category/disabled/" class="dropdown-toggle"  data-hover="dropdown">
                    Disabilities
                  </a>
           
                </li>
              
                
                <li class="dropdown yamm-fullwidth">
 <a href="https://www.diverseeducation.com/article/category/international-higher-education/" class="dropdown-toggle"  data-hover="dropdown">
                    International
                  </a>
                
                </li>
                
          <li class="dropdown yamm-fullwidth">
 <a href="https://www.diverseeducation.com/article/category/college-sports/"  class="dropdown-toggle"  data-hover="dropdown">
                    Sports
                  </a>
                 
                </li>
         <li class="dropdown yamm-fullwidth">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">Webinars</a>                  
                 
                  <ul class="dropdown-menu">
                    <li>
                      <div class="common-box webinars">
                      
                        <div class="wrapper-event">
                 

 <div class="col-sm-6 col-md-3">
 
                          <div class="webinar-event">
                              <span class="date">Complimentary<br/> Webinar<br /></span>
                            <h1>Diversity in Graduate Education:
Looking at — and Beyond — Admissions</h1>
        <span class="register">
               <a href="https://diverseeducation.com/webinar-nov-8-2018/" target="_blank">LISTEN NOW</a>
                              </span>
                            </div>
              </div>
                        <div class="col-sm-6 col-md-3">
                             <div class="webinar-event">
                              <span class="date">COMPLIMENTARY<br/>WEBINAR</span>
                              
                              <h1>Does Testing Serve a Purpose in Holistic Application Review?</h1>
                              <span class="register">
                                <a href="https://diverseeducation.com/july-19-webinar" target="_blank">LISTEN NOW</a>
                              </span>
                            </div>
                          </div>
                   <div class="col-sm-6 col-md-3">
                          
                            <div class="webinar-event">
                              <span class="date">COMPLIMENTARY<br/>WEBINAR</span>
                              <h1>Supporting Noncognitive Factors: Connecting Students with Resources, from Theory to Practice</h1>
                              <span class="register">
                                <a href="http://response.diverseeducation.com/NoncognitiveFactors" target="_blank">LISTEN NOW</a>
                              </span>
                            </div> 
            

                 </div>
  <div class="col-sm-3 menu-content" style="float: right;">
                          
                           <h1 class="panel-title" align="center"><a href="https://diverseeducation.com/on-demand" target="_blank">ON DEMAND</a></h1>
                           
                           <h1 class="panel-title" align="center"><a href="https://www.diverseeducation.com/upcoming-webinars">UPCOMING</a></h1>
                           

                           <h1 class="panel-title" align="center"><a href="https://www.diverseeducation.com/faq">FAQ's</a></h1>
                          
                       </div>
                       
                      </div>
                    </li>
                  </ul>
                </li>
              </ul> 
            </div>
            
            
            <div class="menu-mobile" data-toggle="collapse">
              <i class="fa fa-bars"></i>Menu
            </div>
            <div class="main-menu-mobile navbar">
              <ul>
                <li>
                  <a href="https://www.diverseeducation.com" title="" rel="">Home</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/about-us/" title="" rel="">About Us</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/advertise/" title="" rel="">Advertise</a>
                </li>
                 <li>
                  <a href="https://diverseeducation.com/advertise/editorial-calendar/" title="" rel="">Editorial Calendar</a>
                </li>
                <li>
                  <a href="https://www.pubservice.com/Subnew1.aspx?PC=DI" title="" rel="">Subscribe to our Magazine</a>
                </li>
                <li>
                  <a href="https://diverseeducation.com/news/subform.html" title="" rel="">Get our Newsletter</a>
                </li>
               
              <li>
                  <a href="https://diverseeducation.com/top100/pages/index.php?q=7" title="" rel="">Top 100 Degree Producers</a>
                </li>
                   <li>
                  <a href="https://diverseeducation.com/ashe/" title="" rel="">Arthur Ashe Jr. Sports Scholars</a>
                </li>
                
                 <li>
                  <a href="https://diverseeducation.com/emerging-scholars/" title="" rel="">Emerging Scholars</a>
                </li>
                
                 <li>
                  <a href="https://diverseeducation.com/most-promising-places-to-work-in-student-affairs-2018" title="" rel="">Most Promising Places to Work in Student Affairs</a>
                </li>
              
                 <li>
                  <a href="https://diverseeducation.com/2017-most-promising-places-to-work-in-community-colleges" title="" rel="">Most Promising Places to Work in Community Colleges</a>
                </li>
                <li>
                
              <a href="https://www.diverseeducation.com/article/category/higher-education-blogs/" title="" rel="">Blogs</a>                  
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/article/category/news/" title="" rel="">News</a>
                </li>
            
                <li>
                  <a href="https://www.diverseeducation.com/article/category/community-college-news/" title="" rel="">Community College</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/article/category/news/disabled/" title="" rel="">Disabilities</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/article/category/news/international-higher-education/" title="" rel="">International</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/article/category/news/lgbt/" title="" rel="">LGBT</a>
                </li>
                <li>
                  <a href="https://www.diverseeducation.com/article/category/college-sports/" title="">Sports</a>
                </li>
          <!--        <li>
                  <a href="https://www.diverseeducation.com/marching-band-calendar/" title="">HBCU MARCHING BANDS</a>
                </li>  -->
                <li>
                  <a href="https://www.diverseeducation.com/upcoming-webinars/" target="_blank" title="" rel="">Webinars</a>
                </li>
              </ul>
            </div>
            <br />

            <div class="dropdown-custom">
      <div class="dropdown" style="margin-left:18px;font-family:'Open Sans Condensed', sans-serif;font-weight:bold; font-size:16px;">
  
  <a class="nav-item nav-link dropdown-toggle" href="#" data-toggle="dropdown" id="servicesDropdown" aria-haspopup="true" aria-expanded="false"><span class="fa fa-list fa-envelope"></span>&nbsp;&nbsp;&nbsp;Subscribe</a>
   
      <div class="dropdown-menu" aria-labelledby="servicesDropdown">    
      <a class="dropdown-item" href="https://response.diverseeducation.com/DiverseDaily" target="_blank">Diverse Daily E-News Alert</a><br />

       <a class="dropdown-item" href="http://response.diverseeducation.com/DiverseCareerNews" target="_blank">Diverse Hiring E-News Alert</a><br />
  <a class="dropdown-item" href="http://response.diverseeducation.com/DiverseMilitaryNewsletter2017" target="_blank">Diverse Military E-News Alert</a><br />
 <a class="dropdown-item" href="http://response.diverseeducation.com/DiverseHealth?utm_campaign=Diverse%20Newsletter%203&utm_medium=email&utm_source=Eloqua&elq=d385ef4cf6784b0f8da1c2b08caa41c8&elqCampaignId=415&elqaid=88&elqat=1&elqTrackId=7c0b10dad3474cd8b90350e6ee527315" target="_blank">Diverse Health E-News Alert</a><br />
 <a class="dropdown-item" href="http://response.diverseeducation.com/CCNewsNowNewsletter" target="_blank">Community College E-News Alert</a><br />
 <a class="dropdown-item" href="http://www.pubservice.com/Subnew1.aspx?PC=DI" target="_blank">Subscribe to Our Magazine</a>
      </div>  </div>
            
         
            
          </nav>
          <nav class="menu-middle">            
            <div class="yamm navbar">
              <ul>
                <li class="dropdown yamm-fullwidth">


       <a href="https://www.diverseeducation.com/article/category/african-american-higher-education/" class="dropdown-toggle" data-hover="dropdown">
                    African-Americans
                  </a>
               </li>
            
                <li class="dropdown yamm-fullwidth">  
                  <a href="https://www.diverseeducation.com/article/category/native-american-higher-education/" class="dropdown-toggle" data-hover="dropdown" >Native American</a>                  
                 
                <li>
                
                
                <li class="dropdown yamm-fullwidth">
       <a href="https://www.diverseeducation.com/article/category/asian-american-higher-education/" class="dropdown-toggle"  data-hover="dropdown">
                    Asian/Pacific Islanders
                  </a>
                 
                </li>
               
                       <li class="dropdown yamm-fullwidth">
       <a href="https://diverseeducation.com/article/category/hispanic-higher-education/" class="dropdown-toggle"  data-hover="dropdown">
                   Latinos
                  </a>
              
                </li>
                <li class="dropdown yamm-fullwidth">
       <a href="https://www.diverseeducation.com/article/category/lgbt/" class="dropdown-toggle"  data-hover="dropdown">
                   LGBT
                  </a>
              
                </li>
               
               
               
               
               
                <li class="dropdown yamm-fullwidth">
       <a href="http://diversemilitary.net/" class="dropdown-toggle"  data-hover="dropdown">
                MILITARY
                  </a>
                 
                </li>
              
              
               <li class="dropdown yamm-fullwidth">
       <a href="https://www.diverseeducation.com/article/category/women/" class="dropdown-toggle"  data-hover="dropdown">
                    Women
                 </a>
          <!--        <ul class="dropdown-menu">
                    <li>
                      <div class="col-sm-3 menu-content">
                         
               
                  <img src="https://diverseeducation.com/wp-content/themes/responsive/timthumb.php?src=https%3A%2F%2Fdiverseeducation.com%2Fwp-content%2Fuploads%2F2019%2F01%2FMenah-Pratt-clarke.jpg&amp;q=90&amp;w=260&amp;h=140&amp;zc=1" class="alignleft" alt="" />                       <h1 class="panel-title">Education in Spite of It All: A Black Woman&#8217;s Journey</h1>
                     <span class="author"><i>by Menah Pratt-Clarke</i></span>                  <p><p>My mother, Dr. Mildred Pratt, died in 2012. I think about her often. She was one of the first-generation of Black women to become a full professor at a predominantly White institution. When she became a full professor in the 1970s, Black women represented 1 percent of all full professors. As of 2016, Black women, like me, represent 2 percent of all full professors. In fact, out of all the full-time faculty in degree-granting postsecondary institutions, Black women only represent 3 percent of all faculty. We need more.</p>
</p>
                   <a class="read-more" href="https://diverseeducation.com/article/136085/">Read More</a>
                     </div>
                     <div class="col-sm-3 menu-content">
                       
                      <img src="https://diverseeducation.com/wp-content/themes/responsive/timthumb.php?src=https%3A%2F%2Fdiverseeducation.com%2Fwp-content%2Fuploads%2F2019%2F01%2FDvXBA56W0AE76gZ.jpg&amp;q=90&amp;w=260&amp;h=140&amp;zc=1" class="alignleft" alt="" />                        <h1 class="panel-title">Mutcherson Marks Three Major Firsts for Rutgers Law School in Camden</h1>
                     <span class="author"><i>by Lois Elfman</i></span>                  <p><p>Noted bioethics and health law scholar Kimberly Mutcherson is the first woman, first African-American and first LGBT person to be named co-dean of Rutgers Law School in Camden.</p>
</p>
               <a class="read-more" href="https://diverseeducation.com/article/135285/">Read More</a>
              </div>
               <div class="col-sm-3 menu-content">
                
                                  <img src="https://diverseeducation.com/wp-content/themes/responsive/timthumb.php?src=https%3A%2F%2Fdiverseeducation.com%2Fwp-content%2Fuploads%2F2016%2F07%2F072816_Joseph_Jones.png&amp;q=90&amp;w=260&amp;h=140&amp;zc=1" class="alignleft" alt="" />  
                        
                        
                        
                        <h1 class=panel-title><a href="https://diverseeducation.com/article/134534/">University of Rochester Names Dr. Sarah Mangelsdorf as its First Female President</a></h1><i>by <a href="https://diverseeducation.com/article/author/mlevitan/" title="Posts by Monica Levitan" rel="author">Monica Levitan</a></i><p><p>The University of Rochester has appointed Dr. Sarah Mangelsdorf as its first female president. Prior to her new role, Mangelsdorf served as a professor of psychology, chief operating officer and provost at the University of Wisconsin at Madison, according to ABC-affiliate WHAM13. “I’m immensely excited to be joining the University of Rochester, and I am [&hellip;]</p>
</p><a href="https://diverseeducation.com/article/134534/"class=read-more>Read more</a></div><div class="col-sm-3 menu-content"><h2>More Headlines</h2><h1 class=panel-title><a href="https://diverseeducation.com/article/134002/">Faculty Bring Women, Gender and Sexuality Studies to LaGuardia Community College</a></h1><h1 class=panel-title><a href="https://diverseeducation.com/article/133480/">Significant Increase in U.S. Medical School Applicants Among Women and Minorities</a></h1><h1 class=panel-title><a href="https://diverseeducation.com/article/132862/">Report Shows Continued Discrimination for Women, People of Color in U.S. Businesses</a></h1><h1 class=panel-title><a href="https://diverseeducation.com/article/132865/">Michigan State University Police Department Appoints First Female Chief</a></h1></div></div></ul></ul>
                        
                        -->
                        
                        </div></nav>
                        
        <nav class=menu-bottom><div class=more-sites><i class="fa fa-bars"></i>More Diverse Websites</div><div class=navbar><ul><li><a href=https://diversebooks.net/ rel=""target=_blank>DiverseBooks.com</a><li><a href=https://jobs.diversejobs.net/ rel=""target=_blank>DiverseJobs.net</a><li><a href=http://www.divhealth.net rel=""target=_blank>Diverse Health</a><li><a href=http://keepitreal.diverseeducation.com/ rel=""target=_blank>Keep It Real</a><li><a href=http://www.ccnewsnow.com rel=""target=_blank>CCNewsNow</a><li><a href=https://jobs.ccjobsnow.com/ rel=""target=_blank>CCJobsNow.com</a></ul></div></nav></div><div class=section-mobile><nav class=dropdown><ul class="nav nav-pills"><li><ul class=social-media><li><a href=https://www.facebook.com/DiverseJobs><i class="fa fa-facebook-square"></i></a><li><a href=https://twitter.com/diverseissues><i class="fa fa-twitter-square"></i></a><li><a href=https://www.instagram.com/diverseissuesinhighereducation/><i class="fa fa-instagram"></i></a><li><a href=http://plus.google.com/110660462648081403415><i class="fa fa-google-plus-square"></i></a><li><a href=https://diverseeducation.com/feed/ ><i class="fa fa-rss-square"></i></a></ul><li>
      <div class=search>
      
       
                <form action="https://diverseeducation.com" role="search">
    <input type="search" id="s" name="s" placeholder="Search in site...">
        <button class="glyphicon glyphicon-search" type="submit" name="" value="" src="https://diverseeducation.com/wp-content/themes/responsive/images/button_go.gif" alt="Search in site..." /></button>
</form> 
       
       </div>  

      </header>
		
<div class="clear"></div>


	<span class="style2"></span>

		<div class="clear"></div>	
</div>
	
<div class="clear"></div>



<script src="https://img03.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript" ></script><style type="text/css" media="screen" >.LV_validation_message{ font-weight:bold; margin: 0 0 0 5px; }
.LV_valid{ color:#00CC00; display:none; }
.LV_invalid{ color:#CC0000; font-size:10px; margin-left: 15px;  }
.LV_valid_field, input.LV_valid_field:hover, input.LV_valid_field:active, textarea.LV_valid_field:hover, textarea.LV_valid_field:active { border: 1px solid #00CC00; }
.LV_invalid_field, input.LV_invalid_field:hover, input.LV_invalid_field:active, textarea.LV_invalid_field:hover, textarea.LV_invalid_field:active { border: 1px solid #CC0000; }</style>



<!--

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
addSize([1024, 768], [728, 90]).
addSize([980, 690], [728, 90]).
addSize([640, 480], [120, 60]).
addSize([0, 0], [88, 31]).build();
  
  // Fits browsers of any size smaller than 640 x 480

googletag.defineSlot('/1035663/diverse_home_leaderboard', [728, 90], 'div-gpt-ad-1418075537925-0').
defineSizeMapping(mapping).
setCollapseEmptyDiv(true).
addService(googletag.pubads());



//addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
    <!-- Lower Header banner Ad  -->

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1035663/low_header', [728, 90], 'div-gpt-ad-1450383740855-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	
	
  });
</script>

-->

<script>GA_googleFillSlot("diverse_top_leaderboard")</script>
<title>Higher Education News and Jobs</title>
<body>
<div id=fb-root></div>



<script>!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=826511340780551",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script>
<style>

.featured-jobs-container {background-color:#FFFFFF; width:auto; 
padding: 5px 5px 5px 5px; position:relative!important;
height: auto; z-index:1!important; }


ol, ul {/*list-style:none;*/
/*list-style: disc!important; margin-left: 17px!important; font-size:13px!important;} */
}
/*li {line-height:120%;}*/

@media only screen and (min-width: 992px) {
.logo {margin: 0 auto; padding-left: 45px; }}
	

</style>
<div class=container>

<div align=center>
<div id=smartphone-landscape-ad>
<div id=div-gpt-ad-1453228378277-0 style=height:auto;width:475px>
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1453228378277-0")}),setCollapseEmptyDiv(!0)</script>
</div>
</div>
</div>

<div class="content-top row single">
<div class=breadcrumb>
<span class=postcat>
Category: <a href="https://diverseeducation.com/article/category/higher-education-blogs/" rel="category tag">Blogs</a>,<a href="https://diverseeducation.com/article/category/news/" rel="category tag">News</a> | </span>
</div>
<div class="col-md-8 col-sm-7 post-img text-content">
<div id="post-136266" class="entry post-136266 post type-post status-publish format-standard has-post-thumbnail hentry category-higher-education-blogs category-news tag-daniel-g-solorzano tag-decolonizing-academia tag-degree-types tag-doctorate tag-doctorate-degrees tag-dr-nichole-margarita-garcia tag-medical-doctors tag-people-of-color tag-ph-d"><h1>&#8216;But You’re Not a Real Doctor!&#8217;</h1>
<span class=postdate>January 17, 2019 | </span>
<span class=postauthor>: </span>
</div>

<!--
<div class=metasingle style=margin-top:90px;margin-left:0;width:100%;height:auto;padding:1px;>
<table align=left border=0 vspace=0 width=auto>
<tr>
<td>
<div class=fb-share-button data-href="https://diverseeducation.com/article/136266/"data-layout=button_count></div>

</td>
<td><iframe allowtransparency=true frameborder=0 scrolling=no src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiverseeducation.com%2Farticle%2F136266%2F1.php&send=false&layout=button_count&width=100&show_faces=true&action=like&colorscheme=light&font&height=21"style=border:none;overflow:hidden;width:100px;height:21px></iframe>
<div data-href=https://developers.facebook.com/docs/plugins/ data-layout=button></div>
</td>
<td>
<a class=twitter-share-button href="https://twitter.com/share?url=&text=&#8216;But You’re Not a Real Doctor!&#8217;:"data-lang=en data-related=Diverse_Jobs data-size=medium data-via="DiverseIssues ">Tweet</a>
<script>!function(t,e,r){var n,s=t.getElementsByTagName(e)[0];t.getElementById(r)||(n=t.createElement(e),n.id=r,n.src="https://platform.twitter.com/widgets.js",s.parentNode.insertBefore(n,s))}(document,"script","twitter-wjs")</script>
</td>
<td>
<script src=http://platform.linkedin.com/in.js></script><script data-counter=right type=in/share></script>
</td>
<td><g:plusone href="http://diverseeducation.com/article/136266/"></g:plusone>
<script src=https://apis.google.com/js/plusone.js></script><a class=addthis_button_email href=http://www.addthis.com/bookmark.php>
<img alt=Email border=0 height=16 src=http://s7.addthis.com/button1-email.gif width=54></a>
</td>
<td><br>
</td>
<td>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-lg.png" alt="Print Friendly, PDF & Email" style="display: inline" />Print</a></div></td>
</tr>
</table><br>
<br></div> 


-->

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div> 

by <a href="https://diverseeducation.com/article/author/ngarcia/" title="Posts by Nichole Margarita Garcia" rel="author">Nichole Margarita Garcia</a><br><br><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-lg.png" alt="Print Friendly, PDF & Email" style="display: inline" />Print</a></div><p>Once while traveling to a conference, I used my credit card to check-in to access my frequent flyer benefits. My salutation, Dr. Nichole M. Garcia, prompted the sales associate to ask me if I could provide medical advice for something she was experiencing. As I began to explain that I was not a medical doctor, I was met with, “But you’re not a real doctor, you’re a teacher.”</p>
<p>While I was home for the holidays, my brother, said, “I know you are not a medical doctor, but what the hell do you do as a ‘doctor?’” This reminded me of a piece by my dear friend and colleague, <a href="https://diverseeducation.com/article/author/amartinez/">Andrew Martinez</a>. In “<a href="https://diverseeducation.com/article/130692/">Responding to Misconceptions of Being a Graduate Student</a>,” he states: “When I would hear people in my family try to explain my work or career to others, I heard – ‘he’s like a principal at a college,’ and ‘he’s a guidance counselor for college students.’ I had such a hard time explaining what I do because I was also figuring out the field as I entered it.”</p>
<p>I agree. As people of color, we often are figuring it out as we go. Like Martinez, explaining the misconceptions of being a graduate student is significantly important and it does not stop as a student. At some point, I am sure most academics have found themselves in casual conversations in airports as we travel to conferences, conduct research, work at coffee shops or run errands for life purposes, having to respond to what it is we “actually” do. It happens to all of us Ph.D.&#8217;s, who unlike “real” doctors are not medical doctors.</p>
<p>As an undergraduate I was guilty of qualifying Ph.D.&#8217;s as not “real doctors.” That saying, “you don’t know, what you don’t know,” applied profoundly. I had no idea what a Ph.D. was. I was like many people. To be successful meant I needed to become a medical doctor or a lawyer. I am also aware of the constant debates regarding who qualifies to be called a “Doctor” based on their discipline, degree type and profession. We could debate all day about this. However, let us all remember that these debates are steeped in White supremacy, privilege and power. This we all need to be cognizant of and find ways to decolonize academia.</p>
<div id="attachment_125143" style="width: 310px" class="wp-caption alignright"><a href="https://diverseeducation.com/wp-content/uploads/2018/09/garcia-e1544649512719.jpg"><img class="size-medium wp-image-125143" src="https://diverseeducation.com/wp-content/uploads/2018/09/garcia-300x300.jpg" alt="" width="300" height="300" data-wp-pid="125143" /></a><p class="wp-caption-text">Dr. Nichole Margarita Garcia</p></div>
<p>One way I was taught to decolonize academia was through my Ph.D. adviser, Dr. Daniel G. Solórzano. If you know him or met him, he simply goes by “Danny.” As one of the humblest academics I know, he always asks his students, “what is the story you want to tell?” and “what is the history behind it?” This allows for humility to drive the work you do as you are in constant reflection of your own positionality. The story I want to tell is one that is general, yet informative. Even though I have a Ph.D. in education, I set out to find more information regarding classifications and degree types. This is what I found of significance:</p>
<p><strong>What is a Ph.D.?</strong></p>
<p>The U.S. Department of Education’s, National Center for Educational Statistics (NCES) classifies the doctorate as “the highest award a student can earn for graduate study. The doctor&#8217;s degree classification includes such degrees as Doctor of Education, Doctor of Juridical Science, Doctor of Public Health and the Doctor of Philosophy degree in any field.” NCES has three main sub-classifications they follow for doctorate degrees: research/scholarship, professional practice degrees and other degrees.</p>
<p>A Ph.D. is a Doctor of Philosophy, an M.D. is a Doctor of Medicine, and a J.D. is a Doctor of Jurisprudence. How these classifications operate differ based on country. For the United States, a Doctor of Philosophy is used to describe an individual who has conducted original research to demonstrate new knowledge in any field of graduate study.</p>
<p>A Doctor of Medicine and Doctor of Jurisprudence are first professional degrees in which individuals will practice their respective profession and have completed the necessary certification or licensure. Yes, you can have both! There are Doctorates of Medicine and Philosophy (M.D./Ph.D.) and Doctorates of Jurisprudence and Juridical Science (J.D./S.J.D.).</p>
<p><strong>Why should we care?</strong></p>
<p>Earning any higher education degree in the U.S. is not easy. Especially, if you have earned a doctorate. It takes time, money and a toll on your physical and mental well-being. While we seek validation, appreciation and respect based on these accomplishments, this will not always happen.</p>
<p>Why? According to the U.S. Census less than 2 percent of the whole U.S. population hold a Ph.D. or M.D. That small percentage is directly linked to such comments as “but you’re not a real doctor.” Most of the general public are unaware of degree types and classifications. Yes, you will most likely have to explain it.</p>
<p>View it as a learning opportunity. The more we can share our knowledge, the more we educate the general public. Banksy said it best, “If you get tired, learn to rest, not to quit!” Apply that to learning opportunities.</p>
<p><strong>How do you explain the Ph.D. to your family?</strong></p>
<p>I think it is important regardless of what “doctorate” you have to return to the words of Danny, “What is the story you want to tell?” Or, how do you want to share the story and what can you learn from telling it? At every stage of my graduate degree I shared it will my family and still do. Danny is a very family friendly and welcoming academic.</p>
<p>My parents were at my dissertation defense and as I was being vigorously questioned by my committee, my father abruptly interrupted. He wanted to protect me from the difficult questions being asked. Fatherly instinct. Instead of Danny shutting this down, he allowed my father to make his stance. We all still laugh about it today.</p>
<p>For me, that was a sharing of a story, as chapter 1 of my dissertation was based on my father’s educational trajectory. I learned that day, that I was a bridge to bringing unheard voices into spaces where they otherwise would not be present. It is not about explaining the Ph.D., it is about sharing it for others to experience.</p>
<p>You have to ask yourself: what is the story you want to tell and how will you share it?</p>
<p><em>Dr. Nichole Margarita Garcia is an assistant professor of higher education at Rutgers University, New Brunswick. You can follow her on Twitter @DrNicholeGarcia</em></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><div class="fb-comments" data-href="https://diverseeducation.com/article/136266/" data-numposts="6" data-width="100%" data-colorscheme="light"></div></div><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.74'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><div style="color: #515b6e; font-size:22px; font-family: 'Open Sans Condensed',sans-serif; font-weight: 700; text-transform: uppercase;">RELATED ARTICLES >></div></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://diverseeducation.com/article/136192/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 110px;height:110px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://diverseeducation.com/wp-content/uploads/2019/01/1uP65BI2_400x400-1-150x150.jpg') 50% 50% no-repeat;width: 110px;height:110px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://diverseeducation.com/article/136192/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Why is Black Excellence so Important?  </a>
								<span class="yuzo_text" style="font-size:12px;" >Why is Black excellence so important?

Recently my girlfriend and I attended a game night, with eight other couples. The purpose of this event was geared toward building larger networks of friends within the Philadelphia area. As the night began we...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://diverseeducation.com/article/134999/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 110px;height:110px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://diverseeducation.com/wp-content/uploads/2017/09/090517_Emil_Guillermo-150x150.jpg') 50% 50% no-repeat;width: 110px;height:110px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://diverseeducation.com/article/134999/" style="font-size:16px;font-weight:bold;;line-height:24px;"> The Biggest Diversity Case in 2018 Could be the Biggest of 2019  </a>
								<span class="yuzo_text" style="font-size:12px;" >The biggest diversity case in 2018, may well be the biggest one in 2019.

The Harvard case, in which Asian Americans sued Harvard for discrimination, could determine access to higher education for all people of color for decades to come. It also ea...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://diverseeducation.com/article/134293/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 110px;height:110px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://diverseeducation.com/wp-content/uploads/2018/02/021218Garcia-e1518476792772-150x150.jpg') 50% 50% no-repeat;width: 110px;height:110px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://diverseeducation.com/article/134293/" style="font-size:16px;font-weight:bold;;line-height:24px;"> ‘Please Call Me Dr.’  </a>
								<span class="yuzo_text" style="font-size:12px;" >For the past three years I have had students who were “offended” or “insulted” because I have made it a point for them to call me Dr. Garcia. There's usually the follow up question asking why, and then the statement, “Dr. So and So, let’s me call the...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://diverseeducation.com/article/134252/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 110px;height:110px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://diverseeducation.com/wp-content/uploads/2018/12/022216_paola_esmieu-200x300-150x150.jpg') 50% 50% no-repeat;width: 110px;height:110px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://diverseeducation.com/article/134252/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Welcome Home  </a>
								<span class="yuzo_text" style="font-size:12px;" >A month ago, I hosted my masters cohort’s five-year reunion during Homecoming at the University of Pennsylvania.

As an alumna who stayed to work and pursue two more advanced degrees, I was excited to host my friends and colleagues in the city of b...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:#1c1918!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						.yuzo_related_post .relatedthumb{}
						</style>  <!-- End Yuzo :) --><div class="clear"></div><b>Semantic Tags:</b> <a href="https://diverseeducation.com/article/tag/daniel-g-solorzano/" rel="tag">Daniel G. Solorzano</a> • <a href="https://diverseeducation.com/article/tag/decolonizing-academia/" rel="tag">Decolonizing Academia</a> • <a href="https://diverseeducation.com/article/tag/degree-types/" rel="tag">Degree Types</a> • <a href="https://diverseeducation.com/article/tag/doctorate/" rel="tag">Doctorate</a> • <a href="https://diverseeducation.com/article/tag/doctorate-degrees/" rel="tag">Doctorate Degrees</a> • <a href="https://diverseeducation.com/article/tag/dr-nichole-margarita-garcia/" rel="tag">Dr. Nichole Margarita Garcia</a> • <a href="https://diverseeducation.com/article/tag/medical-doctors/" rel="tag">Medical Doctors</a> • <a href="https://diverseeducation.com/article/tag/people-of-color/" rel="tag">people of color</a> • <a href="https://diverseeducation.com/article/tag/ph-d/" rel="tag">Ph.D.</a><br /><div class="clear"></div><div class="clear"></div><script>jQuery(document).ready(function(){jQuery.get("/mostpop.php?artid=136266",function(o){})})</script>

<div id="comments">
	
	
	
	
	
	
</div><!-- #comments --></div>
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1035663/Diverse_Top_Right', [300, 250], 'div-gpt-ad-1409234581332-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
   <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1035663/Diverse_Middle_Right', [300, 250], 'div-gpt-ad-1409235267528-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1035663/Featured_Employer_1', [234, 60], 'div-gpt-ad-1409235989291-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script>

googletag.cmd.push(function(){
	
	
	   
</script>






<style>
.featured-jobs-container {background-color:#FFFFFF; width:auto; 
padding: 5px 5px 5px 5px; position:relative!important;
height: auto; z-index:1!important; }


@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)
 {

.col-sm-4   {width:40%;!important;float:left; }

 }
 
 @media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px) and (orientation:landscape)
 {

.col-sm-4   {width:33%;!important;float:left; }

 }
 
 

</style>



</head>


<div class="col-sm-4 sidebar-top">
          <div class="diverse-jobs">
            <div class="widgetinner">
              <h3 class="widgettitle" align="center">
                <a href="https://diversejobs.net">
              <a href="https://jobs.diversejobs.net">
                  <img src="https://www.diverseeducation.com/images/diverseJobs1.png">
                </a>
              </h3>
             <div class="start">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>        <strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong> </div>
              <div id="djbutton" class="prev" >
                <a href="https://jobs.diversejobs.net/">Find Jobs</a>
              </div>
              <div id="djbutton" class="prev">
                <a href="https://jobs.diversejobs.net/employer/emplogin.html">Post Jobs</a>
              </div>
              <div class="clearfix"></div>
              <div class="links">
                <strong>Job Seekers:</strong>
                <a href="https://jobs.diversejobs.net/candidate/candlogin.html">Submit Resume</a> | 
                <a href="https://jobs.diversejobs.net ">Search Jobs</a>
              </div>
                <div class="employers">
                <strong>Employers: </strong>
                <a href="https://jobs.diversejobs.net/employer/empregistration.html">Register (Web-Only)</a> | 
                <a href="https://diverseeducation.com/media-kit/print-ad-rates/">Print Ads</a>
              </div>
              <center>
                <div class="title">
                  <strong>Featured Employer</strong>                 
                </div>
                <div class="job-img" style="margin: 0 auto; display:block; width: 100%;">
               
                
<!-- Featured_Employer_1 -->
<div id='div-gpt-ad-1409235989291-0' style='width:234px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409235989291-0'); });
</script>
</div>
                 
                </div>
                <center><a href="https://jobs.diversejobs.net/candidate/processcandcompanyprofiles"><br>
                View Employer Profiles</a>
                </center>
                <strong><a href="https://jobs.diversejobs.net">www.diversejobs.net</a></strong>
              </center>
            </div>
          </div><!-- end featured jobs -->

      <div class="google-ad">
      
      
    
      <div class="banner-300x250">
      
           
        <!-- /1035663/TARGETED_AD_ZONE_1 -->
        <!--
<div id='div-gpt-ad-1505487583037-0' style='height:auto; width:300px; margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505487583037-0'); });
</script>
</div>-->
<br>
  <!-- Diverse_Top_Right -->
<div id='div-gpt-ad-1409234581332-0' style='width:300px;height:auto;  margin: 0 auto 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234581332-0'); });
</script>
</div></div>
            
          </div>
<div class="google-ad">
          <div class="banner-300x250">
           
             <!-- Diverse_Middle_Right -->
<div id='div-gpt-ad-1409235267528-0' style='width:300px; height:auto; margin: 0 auto 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409235267528-0'); });
</script>
</div></div>
          
          </div>
<div class="common-box featured-jobs">
	
            <div class="wrapper">
              <h2>Featured Jobs >></h2>
              <div>
                <div class="box-job"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div class="featured-jobs-container">
<a style="text-decoration: none; font-weight: bold;" href="http://jobs.diversejobs.net/job/other/abu-dhabi,-united-arab-emirates/dean-of-science-nyu-abu-dhabi-AD005-4HC3" target="_blank" rel="noopener">
Dean of Science, NYU Abu Dhabi
</a>
<span style="font-family: Trebuchet,Verdana,Arial,Helvetica,sans-serif; color: #666666; font-size: 11px;">
New York University Abu Dhabi
</span><hr />
	<a style="text-decoration: none; font-weight: bold;" href="http://jobs.diversejobs.net/job/wi/whitewater/academic-coordinator-AD005-4HIR" target="_blank" rel="noopener">
Academic Coordinator
</a>
<span style="font-family: Trebuchet,Verdana,Arial,Helvetica,sans-serif; color: #666666; font-size: 11px;">
University of Wisconsin-Whitewater
</span>
<hr />
<a style="text-decoration: none; font-weight: bold;" href="http://jobs.diversejobs.net/job/ms/lorman/president-AD021-47CC" target="_blank">
President
</a><br>
<span style="font-family: Trebuchet,Verdana,Arial,Helvetica,sans-serif; color: rgb(102, 102, 102); font-size: 11px;">
Alcorn State University
</span>
<hr>	
<a style="text-decoration: none; font-weight: bold;" href="http://jobs.diversejobs.net/job/co/fort-collins/president-AC486-5NR6" target="_blank">
President
</a><br>
<span style="font-family: Trebuchet,Verdana,Arial,Helvetica,sans-serif; color: rgb(102, 102, 102); font-size: 11px;">
Colorado State University
</span>
<hr>	
</div></div></div></div>
	
                  
                </div>             
                </div>    
            </div>  
          </div>
          
         <div class="diverse-jobs">
            <div class="upcoming-issues"><center>
              <h3 class="advertisetitle">
                Upcoming <i>Diverse</i> Issues
              </h3>
<b><a href='http://response.diverseeducation.com/EmergingScholars2018' target='_blank'>Emerging Scholars - 35th Anniversary Kickoff</a></b><br>
				Issue Date: 01/24/2019<br>
				Ad Deadline Date: 01/03/2019<br><br>
				<b><a href='http://response.diverseeducation.com/BlackHistoryMonth2019' target='_blank'>Black History Month</a></b><br>
				Issue Date: 02/07/2019<br>
				Ad Deadline Date: 01/17/2019<br><br>
							
         </center>
					<span class="advertise-pages">
                    <a href="https://diverseeducation.com/media-kit/">Advertise with Us</a>
                  </span>
            </div>
       
          </div>
  
<div class="poll">
<script type="text/javascript" src="https://www.esurveyspro.com/App/Polls/poll.js.aspx?pollid=56301"></script><noscript><a href='https://www.esurveyspro.com/app/polls/DirectPoll.aspx?id=56301'>view poll</a> <a href ='https://www.esurveyspro.com/' title='free online survey software'>online survey software</a></noscript>
</div>    

       <div class="view-comments">
            <div class="view-comments-tabs">
         
                <span><h3 style="font-family: 'Open Sans Condensed', sans-serif;">MOST VIEWED</h3></span> 


        <!--    <div class="comments-tab">
                <span>Hot Topics</span>
              </div> -->
            </div>
            <div class="view-comments-content">
             <div class="view-content">


 <ul>

                  <li>
                   <span>1</span>
    <a class="panel-title" href="https://diverseeducation.com/article/52587/">Minority Engineering Forum Examines College Affordability</a>
   </li>
   </ul>
  <ul>

                  <li>
                   <span>2</span>
    <a class="panel-title" href="https://diverseeducation.com/article/113239/">“You Don’t Look Like a Professor”</a>
   </li>
   </ul>
  <ul>

                  <li>
                   <span>3</span>
    <a class="panel-title" href="https://diverseeducation.com/article/126429/">Famous Actress and Family Reflect on the Impact of Upward Bound</a>
   </li>
   </ul>
  <ul>

                  <li>
                   <span>4</span>
    <a class="panel-title" href="https://diverseeducation.com/article/64583/">10 Signs of Institutionalized Racism</a>
   </li>
   </ul>
  <ul>

                  <li>
                   <span>5</span>
    <a class="panel-title" href="https://diverseeducation.com/article/111264/">HBCUs: For Colored Kids When Predominantly White Institutions Aren’t Enough</a>
   </li>
   </ul>
   </div>
                 
           
            </div>
          </div> 
         
          <div class="common-box sidebar-bottom">
         
              <h2 align="center">LATEST TWEETS FROM DIVERSE >></h2>
           
               <div align="center"><aside id="do-etfw-2" class="widget widget-do-etfw">		
		<a class="twitter-timeline" data-width="300" data-height="300" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/DiverseIssues">Tweets by @DiverseIssues</a>
</aside></div>              
          
          </div>
</div>
</div>
<br>
<br>
<br>
<br>





<script>

 $.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/UMD/g,'<a href="https://diverseeducation.com/university-of-maryland/?z=27">UMD</a>'));
});
$.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/University of Maryland/g,'<a href="https://diverseeducation.com/university-of-maryland/?z=27">University of Maryland</a>'));
});
$.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/University of Connecticut/g,'<a href="https://diverseeducation.com/university-of-connecticut/">University of Connecticut</a>'));
});

$.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/East Carolina University/g,'<a href="https://diverseeducation.com/east-carolina-university/">East Carolina University</a>'));
});

$.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/UConn/g,'<a href="https://diverseeducation.com/university-of-connecticut/">UConn</a>'));
});

$.each($('.text-content p'), function(i,e) {
  $(e).html($(e).html().replace(/Texas Christian University/g,'<a href="https://diverseeducation.com/texas-christian-university/">Texas Christian University</a>'));
});

$(window).load(function(){$(".floating-leaderboard-ad").animate({bottom:"-90px"},"fast")


$(".floating-leaderboard-ad").animate({bottom:"0px"},700)


$(".floating-leaderboard-ad button")


.click(function(){$(".floating-leaderboard-ad").animate({bottom:"0px"},"fast")

$(".floating-leaderboard-ad").animate({bottom:"-140px"},700)})})


</script>


   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Mobile Portrait view Ad  -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1035663/MOBILE', [320, 50], 'div-gpt-ad-1452893658837-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Mobile Landscape view Ad  -->


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1035663/Smart-phone-landscape', [475, 90], 'div-gpt-ad-1453228378277-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1035663/diverse_home_leaderboard', [728, 90], 'div-gpt-ad-1418076946629-0').addService(googletag.pubads());

/*
var mapping = googletag.sizeMapping().
addSize([1024, 768], [728, 90]).
addSize([980, 690], [728, 90]).
addSize([640, 480], [120, 60]).
addSize([0, 0], [88, 31]).
build();

 
gptAdSlots[0]=googletag.defineSlot('/1035663/diverse_home_leaderboard', [728, 90], 'div-gpt-ad-1418075537925-0').
defineSizeMapping(mapping).
setCollapseEmptyDiv(true).
addService(googletag.pubads());
*/
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1035663/bottom-floating-ad', [728, 90], 'div-gpt-ad-1505314951813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  
<!--

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	  
	 	  
	  
    googletag.defineSlot('/1035663/TARGETED_AD_ZONE_1', [300, 250], 'div-gpt-ad-1505487583037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
 
</script>
-->



<script type="text/javascript" >

var field0 = new LiveValidation("field0", {validMessage: "", onlyOnBlur: true});field0.add(Validate.Format, 
{pattern: /^([^@\s]+)@((?:[-a-z0-9]+\.)+[a-z]{2,})$/i, 
failureMessage: "A valid email address is required"});field0.add(Validate.Presence, {failureMessage:"This field is required"});

var field1 = new LiveValidation("field1", {validMessage: "", onlyOnBlur: true});field1.add(Validate.Presence, {failureMessage:"This field is required"});

var field2 = new LiveValidation("field2", {validMessage: "", onlyOnBlur: true});field2.add(Validate.Presence, {failureMessage:"This field is required"});

var field3 = new LiveValidation("field3", {validMessage: "", onlyOnBlur: true});field3.add(Validate.Presence, {failureMessage:"This field is required"});
var field4 = new LiveValidation("field4", {validMessage: "", onlyOnBlur: true});
</script>

<script type="text/javascript" src="https://diverseeducation.com/diverse-html/assets/js/isotope.pkgd.js"></script> 


<script type="text/javascript" src="https://www.efvrgb12.com/js/93643.js" ></script>
<noscript><img alt="" src="https://www.efvrgb12.com/93643.png?trk_user=93643&trk_tit=jsdisabled&trk_ref=jsdisabled&trk_loc=jsdisabled" height="0px" width="0px" style="display:none;" /></noscript>




<div align=right>

<div class=floating-leaderboard-ad><div id=div-gpt-ad-1505314951813-0 style="height:auto;width:728px;"><button>&times;</button><script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1505314951813-0")})</script></div></div></div>


<footer class=row><ul class=footer-menu><li><a href=http://www.diverseeducation.com>Home</a><li><a href=http://diverseeducation.com/about-us/ >About Us</a><li><a href=http://www.diverseeducation.com/contact-us/ >Contact Us</a><li><a href=http://www.diverseeducation.com/advertise/ >Advertise</a><li><a href=http://www.diverseeducation.com/press-releases/ >Press Releases</a><li><a href=http://www.diverseeducation.com/editorial-calendar-2/ >Editorial Calendar</a></ul><div class=address>




<p>Copyright ©<script>var d=new Date;yr=d.getFullYear(),document.write(yr)</script>






Diverse: Issues In Higher Education, a CMA publication.<br>Cox, Matthews, and Associates, Inc., 10520 Warwick Ave, Suite B-8, Fairfax, VA 22030</div><ul><li><a href="http://diverseeducation.com/privacy-policy/">PRIVACY POLICY</a></ul></footer><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=826511340780551&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style scoped>       
       .yuzo_related_post .relatedthumb a {
    color: #1c1918 !important; font-family: 'Open Sans Condensed',sans-serif;
} 

.yuzo_related_post .relatedthumb{



}




</style>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='spcalendar-jos-css'  href='https://diverseeducation.com/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.61' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://diverseeducation.com/wp-admin/css/color-picker.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diverseeducation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/diverseeducation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diverseeducation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/diverseeducation.com\/wp-admin\/admin-ajax.php","post_id":"136266","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://diverseeducation.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- ngfb footer: no buttons enabled or requested -->

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aec7a0a8f871fb9"></script> 

<style>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</style>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: diverseeducation.com @ 2019-01-17 17:20:15 by W3 Total Cache
-->